剪映专业电脑版对系统要求,对MAC系统要求

系统版本必须要是macOS 10.14 不然就算是安装成功,看到的图标是白色的,点击也没法运行软件。会提示:

应用程序“剪映专业版”的这个版不能与此版本的macOS配合使用

您使用的是macOS 10.13.6 。该程序要求macOS 10.14或更高版本才可以使用。

其它的还不知道。我的电脑是黑苹果,不敢升就没法给大家演示了。

升级mac

升级mac

本站有些内容来自互联网,如有侵权可联系我删除!:云东方 » 剪映专业电脑版对系统要求,对MAC系统要求

赞 (1) 打赏的不是钱,是情怀!

打赏小费

支付宝扫一扫打赏

微信扫一扫打赏